分析家公式网,免费重庆时时彩官方手机版,股票软件下载站 用户登录  |  用户 注册
分时主图(通达信公式 分时主图 源码 K线图)
  • 软件大小:1.00 KB
  • 推荐星级:
  • 更新时间:2019-07-01 01:15:21
  • 软件类别: 国产软件 / 飞狐公式
  • 软件语言:简体中文
  • 授权方式: 免费版
  • 联系方式:暂无联系方式
  • 官方主页: Home Page
  • 点击大图:  【一键转帖到论坛】
  • 插件情况:
  • 运行环境:Win9X/Win2000/WinXP/Win2003/Win7/
  • 相关Tags:分时主图  
  • (0)0%
    (0)0%

软件介绍

在分时图和一分钟图上显示信号的预警,如果你的软件是全推数据那么就可以设定预警跟踪,如果你只关心你的个股和跟踪的自选股也可以随时关注,但信号出现预警时一定要结合大盘及板块的形态来决定操作,仅供参考;

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);


涨幅0:=C/DYNAINFO(3);
限制0:=涨幅0>1.01 AND 涨幅0<=1.06;
虎:=DYNAINFO(11)+(DYNAINFO(11)*0.02);
Q:=(REF(C,1)-REF(C,2))/REF(C,2)*100;
狂猎:=DYNAINFO(6)>(DYNAINFO(3)-0.1) AND Q <6 AND DYNAINFO(11)>DYNAINFO(3) AND IF(DYNAINFO(7)>虎,1,0) AND DYNAINFO(7)/DYNAINFO(11)<1.03;
狂猎过滤:=FILTER(狂猎,60) AND 限制0 ;
{分析家公式网www.88gs.com}
DRAWTEXT(狂猎过滤,C*0.998,'狂猎'),COLORMAGENTA,;
DRAWICON(狂猎过滤,L*0.997,4);


{一分钟捉涨停}
V1:=v/ma(ref(v,1),5);
V2:=indexv/ma(ref(indexv,1),5);
lt:=(capital/100)/10000<=10;
v0:=v1/v2;
ZF:=O/DYNAINFO(3);
角05:=atan((EMA(C,7)/ref(EMA(C,7),1)-1)*100)*57.3;
角13:=atan((EMA(C,13)/ref(EMA(C,13),1)-1)*100)*57.3;
角34:=atan((EMA(C,34)/ref(EMA(C,34),1)-1)*100)*57.3;
一分钟捉涨停:=lt and 角05>40 and 角13>17 and 角34>7 and v0>4 and ZF>1 and ZF<1.06;
DRAWTEXT(一分钟捉涨停,C*0.996,'一分捉涨停'),COLORMAGENTA,;

{捉强势}
涨幅:=C/DYNAINFO(3);
单笔换手:=V/CAPITAL*100;
XX:=BARSSINCE(V>0)+1;
均价线:=SUM(C*V,XX)/SUM(V,XX);
限制:=涨幅>1.01 AND 涨幅<1.05;
捉强势:=单笔换手>0.08 AND CROSS(C,均价线) AND 限制;
捉强势过滤:=FILTER(捉强势,30);
DRAWTEXT(捉强势过滤,C*0.998,'捉强势'),COLORMAGENTA,;


{突破前高}
涨幅1:=C/DYNAINFO(3);
限制1:=涨幅1>1.01 AND 涨幅1<=1.06;
QG:=REF(HHV(H,30),3);
FL:=EXIST(V>REF(V,1)*1.8,2) AND V>=REF(V,1);
XX:=BARSSINCE(V>0)+1;
均价线:=SUM(C*V,XX)/SUM(V,XX);
突破前高:=CROSS(C,QG) AND FL AND 限制1 AND C>均价线;
DRAWTEXT(突破前高,C*0.996,'过前高'),COLORMAGENTA,;

分时主图

分时主图

分时主图

下载地址(点击下图进入下载地址网页)

    分时主图(通达信公式 分时主图 源码 K线图)下载

软件评论评论内容只代表网友观点,与本站立场无关!

   评论摘要(共 0 条,得分 0 分,平均 0 分) 查看完整评论

下载说明

* 下载方法:点击上面的绿色图片(图片有“下载地址”文字),就新开一个页面,点击“本地高速下载”,或者点击文字“下载地址1”即可下载软件

* 本网站提供各类股票软件(大智慧股票软件 股票软件哪个好 股票软件下载 通达信股票软件 同花顺软件 飞狐软件 文华软件 期货软件 手机炒股软件 指南针股票软件 东方财富通)和各种股票软件公式指标(大智慧公式 通达信公式 同花顺公式 操盘手公式 文华公式 飞狐公式 等等重庆时时彩官方手机版 股票价格计算公式 重庆时时彩官方手机版网 重庆时时彩官方手机版大全 重庆时时彩官方手机版论坛),还有各类时时彩赠送体验金(股票入门书籍下载 时时彩赠送体验金下载 时时彩赠送体验金免费下载),都网上搜集转载可以免费下载
* 请一定升级到最新版WinRAR才能正常解压本站提供的软件!

本网提供的公式文件说明:
* alg格式重庆时时彩官方手机版,仅仅可以用飞狐交易师股票软件引入使用;
* fnc格式重庆时时彩官方手机版,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
* exp格式重庆时时彩官方手机版,仅可以用大智慧经典版股票软件引入使用;
* tnc和tni格式重庆时时彩官方手机版,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
* tne,tn6格式公式,可以用通达信公式编辑器5.0版导入,推荐通达信短线极品版本;
* hxf格式重庆时时彩官方手机版,仅可以用同花顺股票软件引入使用。
以上的各种软件都可以在本网股票软件栏目找到并下载!

* 关于重庆时时彩官方手机版时间限制,如果在引入大智慧公式,交易师公式或者飞狐公式的时候,发现公式名称栏是空白的,这时候调整电脑时间到1997年,又能出现公式名称 ,并且能正常显示,可能是公式使用期限已过。
* 关于公式解密收费解密大智慧公式(FNC格式)大智慧股票池,同花顺公式(hxf格式),操盘手公式(daf),飞狐公式(alg),博易大师公式,文华公式等等源码,可解密完全加密定向加密公式或延时,收费服务无意勿扰,联系QQ984388831。

* 关于重庆时时彩官方手机版源码编辑
本网提供的源码,一般都可以编辑成公式,如果不明白公式的编辑,在本页右侧教程录像可参考,或者找公式教程资料学习,请搜索:教程

* 如果您发现下载链接错误,请点击报告错误谢谢!
* 站内提供的所有软件包含和谐及注册码均是由网上搜集,若侵犯了你的版权利益,敬请来信通知我们!

关于本站 | 网站帮助 | 广告合作 | 下载声明 | 友情连接 | 网站地图 |

声明:本站所有股票软件、时时彩赠送体验金和股票新闻均免费。站内所有广告,如有收费行为,均与本站无任何关系!请网友小心谨慎。
Copyright © 2003-2008 88GS.Com. All Rights Reserved .
页面执行时间:8,141.11300 毫秒
博聚网